Money.plTechnologie dla biznesu Grupy dyskusyjne pl.misc.elektronika silnik asynchroniczny, kręci wolno i grze

silnik asynchroniczny, kręci wolno i grze

silnik asynchroniczny, kręci wolno i grze

ToMasz <n...@news.neostrada.pl> / 2014-02-18 19:35:19
witam

W podarunku dostałem silnik ze starej klimatyzacji restauracji, wraz z
fajnym wiatrakiem.

http://imageshack.com/a/img21/2880/yx6e.jpg

niestety ten który go demontował użył siekiery i kątówki. Silnik był
podłączony do skrzynki, która sterowała pierdylionem parametrów i niema
wała żeby odtworzyć oryginalny schemat podłączenia. na silniku jest
schemacik. podłączyłem zgodnie z opisem, ziemia, faza, kondensator. w
puszcze sterującej były dwa kondensatory, wziąłem ten mniejszy, bo
większy jest wielkości szklanki.
Silnik ma 93 waty, jest wielkości silnika z pralki. kręci się, na oko
wolno, (niemam obrotomierza) ale też grzeje mocno. Patrząc na schemat
podłączeń,

http://imageshack.com/a/img812/2379/3s5h.jpg

zgaduje że różne kolorki kabelków mogą powodować zmianę mocy. niestety,
jaki bym nie podłączył, prędkość wirowania nie zmienia się.
Być może podłączyłem zły kondensator? Teraz jest podpięty 4mikro a drugi
który był w skrzynce ma 35 mikro faradów. A może jest jakaś kombinacja
rozruchowa, po której coś trzeba odłączyć?
bez obciążenia silnik pobiera 0.44A obciążony (ręką) 0.75A Jeśli faza
jest podłączona do tylko czerwonego, podczas pracy, na niepodłączonym
przewodzie białym i żółtym jest 325Volt! (względem ziemi)

Pozdrawiam
ToMasz
 
Czytaj także na forum

Re: silnik asynchroniczny, kr?ci wolno i grzej

uzytkownik <a...@serwer.pl> / 2014-02-18 19:51:03
W dniu 2014-02-18 19:35, ToMasz pisze:
> witam
>
> W podarunku dosta?em silnik ze starej klimatyzacji restauracji, wraz z
> fajnym wiatrakiem.
>
> http://imageshack.com/a/img21/2880/yx6e.jpg
>
> niestety ten kt?ry go demontowa? u?y? siekiery i k?t?wki. Silnik by?
> pod??czony do skrzynki, kt?ra sterowa?a pierdylionem parametr?w i
> niema wa?a ?eby odtworzy? oryginalny schemat pod??czenia. na silniku
> jest schemacik. pod??czy?em zgodnie z opisem, ziemia, faza,
> kondensator. w puszcze steruj?cej by?y dwa kondensatory, wzi??em ten
> mniejszy, bo wi?kszy jest wielko?ci szklanki.
> Silnik ma 93 waty, jest wielko?ci silnika z pralki. kr?ci si?, na oko
> wolno, (niemam obrotomierza) ale te? grzeje mocno. Patrz?c na schemat
> pod??cze?,
>
> http://imageshack.com/a/img812/2379/3s5h.jpg
>
> zgaduje ?e r?ne kolorki kabelk?w mog? powodowa? zmian? mocy. niestety,
> jaki bym nie pod??czy?, pr?dko?? wirowania nie zmienia si?.
> By? mo?e pod??czy?em z?y kondensator? Teraz jest podpi?ty 4mikro a
> drugi kt?ry by? w skrzynce ma 35 mikro farad?w. A mo?e jest jaka?
> kombinacja rozruchowa, po kt?rej co? trzeba od??czy??
> bez obci??enia silnik pobiera 0.44A obci??ony (r?k?) 0.75A Je?li faza
> jest pod??czona do tylko czerwonego, podczas pracy, na niepod??czonym
> przewodzie bia?ym i ??tym jest 325Volt! (wzgl?dem ziemi)
>
> Pozdrawiam
> ToMasz

Masz porządną sondę, aby ją wbić w ziemię?
 
PeJot 2013-10-02 10:46
PeJot 2013-06-28 20:20
Stachu Chebel 2013-01-22 15:56
"Szumek" 2012-06-21 10:18
Robert_Wańkowski 2012-06-19 22:57
"tyg" 2012-03-27 18:34
"4CX250" 2012-03-21 09:03
Robert_Wańkowski 2011-11-24 16:51
"Remek" 2011-10-21 00:10
Krzysiek 2011-06-27 09:30
Qbab 2011-06-08 21:32
współpraca